Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Outpost 7 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tanner Mirabel

Gildenleitung

Wohnort: Hamburg

Titel: ***

  • Nachricht senden

101

31.08.2017, 12:04

Ach papperlapp. Das Wichtige ist, wie ich da stehe.

Wie ein Genie. :thumbsup: :D

Tangalur

Mitglied der Gemeinschaft

Wohnort: Ravensburg

Titel: Der Erbsenzähler

  • Nachricht senden

102

31.08.2017, 13:17

jeeh, er lebe hoch. Ich hab gerade deinen ersten Merchandising-Artikel entworfen :D


Kara

Stellv. Gildenleitung

Titel: RP-Queen

  • Nachricht senden

103

31.08.2017, 13:39

:D ich kaufe eins

Tanner Mirabel

Gildenleitung

Wohnort: Hamburg

Titel: ***

  • Nachricht senden

104

31.08.2017, 14:46

rofl :D

Tuan

Mitglied der Gemeinschaft

Titel: ***

  • Nachricht senden

105

03.09.2017, 07:58

Bei meinem Beitrag hier wird irgendwas merkwürdiges angefügt. Auch nach einem Edit und Löschen ist das Zeug wieder da. ?(



Ok, nachdem ich meinen Text einmal komplett gelöscht und was anderes geschrieben habe, gehts jetzt wieder normal.

Tanner Mirabel

Gildenleitung

Wohnort: Hamburg

Titel: ***

  • Nachricht senden

106

03.09.2017, 09:29

Hm... keine Ahunh was das ist, aber du solltest dir jedrs Zeichen unbedingt merken. Das steht da :D

Scherz beiseite, ist das öfters oder das erste Mal?

Tuan

Mitglied der Gemeinschaft

Titel: ***

  • Nachricht senden

107

03.09.2017, 12:16

War das erste Mal.

Tuan

Mitglied der Gemeinschaft

Titel: ***

  • Nachricht senden

108

29.09.2017, 11:02

Mittleweile tritt dieser Fehler bei mir immer wieder mal auf. Ich vermute, er hängt mit dem ;) Smiley zusammen...<span=&quot;)" no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: medium none;">Merken

Tuan

Mitglied der Gemeinschaft

Titel: ***

  • Nachricht senden

109

18.06.2018, 08:39

Seit einiger Zeit spinnt bei mir die Textformatierung, wenn ich einen neuen Absatz oder eine Leerzeile machen will.

Ich schreibe irgendwas, drücke ein- oder mehrmals Enter für einen neuen Absatz und während dem Schreiben sieht alles gut aus, wenn ich dann aber auf Vorschau oder direkt Absenden gehe, verschwinden die Absätze/Leerzeilen teilweise und der neue Satz wird direkt an den letzten angehängt. Dafür tauchen andernorts neue Absätze auf, wo ich überhaupt keine gemacht habe. Oder mehrere Leerzeilen hintereinander.


Auch mehrmaliges Editieren ist eine Lotterie, dann kann ich eine Fehlerstelle korrigieren, dafür tauchen neue auf und nur mit viel Glück und Geduld kriege ich den Text schlussendlich so hin, wie ich ihn will.Bin ich der einzige mit diesem merkwürdigen Problem? ?(

edit: Beispielsweise habe ich bei obigem Text da wo jetzt die beiden Leerzeilen sind, nur einmal Enter gedrückt, es müsste also eigentlich bloss ein neuer Absatz kommen und keine Leerzeile. Dafür sollte der letzte Satz auf einer eigenen Zeile stehen...

edit2: Und das 1. edit sollte durch eine Leerzeile vom Rest getrennt sein.
edit3: Was es jetzt plötzlich wieder ist. 8|

Tanner Mirabel

Gildenleitung

Wohnort: Hamburg

Titel: ***

  • Nachricht senden

110

18.06.2018, 08:43

Hmmm... schreibst du direkt im Fenster, oder benutzt du Word etc. und kopierst es dann rein?

Tuan

Mitglied der Gemeinschaft

Titel: ***

  • Nachricht senden

111

18.06.2018, 08:57

Direkt im Fenster.

Kara

Stellv. Gildenleitung

Titel: RP-Queen

  • Nachricht senden

112

18.06.2018, 09:16

Habe das Problem nicht. Welcher Browser?

Tuan

Mitglied der Gemeinschaft

Titel: ***

  • Nachricht senden

113

18.06.2018, 10:45

Firefox und Chrome.

Tanner Mirabel

Gildenleitung

Wohnort: Hamburg

Titel: ***

  • Nachricht senden

114

18.06.2018, 12:15

Hm, ich nutze Firefox und habe solche Sachen eigentlich nur, wenn ich Word als Eingabequelle benutze. Hat das sonst noch jemand?

Sim Russ

Mitglied der Gemeinschaft

Wohnort: Berlin

  • Nachricht senden

115

18.06.2018, 15:05

Ich nutze Firefox, aber ich hab kein Problem mit den Postings hier.

Ähnliche Themen

Thema bewerten